Wie zufrieden bist du mit deiner C-Klasse (W204)?

3. Mai 2014 19:41 (vor über 4 Jahren)
Hallo,

seit April 2011 habe ich fast 70.000 km mit meiner C-Klasse (200 CGI BE) zurückgelegt.

Die gebotene Leistung und der Durchschnittsverbrauch (8,3 ltr./%km) gehen durchaus in Ordnung

Bis heute war noch kein außerplanmäßiger Werkstattaufenthalt notwendig.

Ich bin dem dem Fahrzeug sehr zufrieden.

Welche Erfahrungen hast du mit deiner C-Klasse gemacht?


Viele Grüße
oldnick
  • 4. Mai 2014 09:10 (vor über 4 Jahren)
    Hallo Veit,
    tolles Thema. Wir hoffen es machen viele mit!

    Grüße aus der Redaktion
  • 5. Mai 2014 17:52 (vor über 4 Jahren)
    Hallo Redaktion aus Essen,

    die Anzahl der Beiträge zu diesem Thema ist bis jetzt ist eher bescheiden. Trotzdem hoffe ich noch auf Rudelbildung, verbunden mit wilder Schreibwut.

    Sind denn hier im Forum überhaupt keine C-Klasse-Fahrer unterwegs oder sind alle so zufrieden, dass sie Schreiben für überflüssig halten? Bekanntlich wird ja eher gemeckert, als gelobt!


    Viele Grüße
    oldnick




  • 6. Mai 2014 00:05 (vor über 4 Jahren)
    Hallo Veit, es sind hier nicht gerade wenige Leser mit einem W204 unter uns. Aber uns überrascht auch immer wieder, dass auf unserer Facebookseite, sehr viel geschrieben wird. Und hier im Magazin eher weniger.

    Hat jemand eine Erklärung?

    facebook: http://www.facebook.com/Mercedes.Fans.de
  • 6. Juni 2014 10:30 (vor über 4 Jahren)
    Guten Morgen!
    Ich bin, trotz einiger Vorfälle, sehr zufrieden mit meinem Wagen. 250CDI 11/09'
    Gekauft mit 105.000km vor 2 Jahren, heute 149.000km.
    Außerplanmäßige Ausfällen waren wie folgt:
    Lichtschalter defekt, (60€ + JS)
    Rücklicht-Stecker durch geschmort, (1,5h Eigeneleistung)
    Wasserstutzen unter Kraftstofffilter, (Kulanz)
    Wasserpumpe (Kulanz)
    Kabelbruch im Fahrersitz (80€ + JS)
    und eine planmäßige Inspektion für 300€

    Alles in allem aber nichts wo ich schlimme Worte für finden und an anzünden denken würde.
    Abgesehen davon verliert mein Wagen auch nicht mehr so viel an Wert wie ein Neuwagen, daher darf auch alle 3 Monate mal was kaputt gehen.

    Investitionen bisher:
    Nachrüsten Regensensor 50€
    Lenkrad mit Schaltwippen: 400€ - 200€ Verkauf des Alten
    Automatisch abblendender Innenspiegel 100€
    Tieferlegungsfedern 350€

    Geplant:
    TFL
    und evtl. noch 18Zoll Felgen + Reifen, aber nicht mehr dieses Jahr.

    Tolles Fahrzeug und macht auch Spaß, Antoniusbuche bis Döttingerhöhe 10:21

    Grüße Manuel

    https://www.youtube.com/watch?v=3-jorz30miI
  • 6. Juni 2014 11:11 (vor über 4 Jahren)
    Unser C-Klasse 300 TurboDiesel 4 matic dreht um die 170.000 km. Keine Störanfälle, sieht aus als wenn diese noch einige 100.000 km schaffen würde, vielleicht wie der 300 D von 1980.
    Die 250 Motoren sind bekannt für Anfälligkeiten. Am Anfang war es die neue Einspritzung, MB war so klug einen völlig fremden und neuen Subunternehmer an dieses Hochleistungsteil zu lassen. Meiner Meinung sind alle diese "kleinen" Motoren überzüchtet und deshalb wird der ganze Karren zu sehr beansprucht. Mal sehen ob noch "anständige" Triebwerke zum Einsatz kommen.
  • 10. Juli 2014 18:17 (vor über 4 Jahren)
    Meine C-Klasse W204K Bj 2013 gefällt mir prima. Ist mein erster Benz und soweit bin ich zufrieden. Nur mit der Motorleistung nicht,jedenfalls im unterem Drehzahlbereich.Ich muss anmerken ,habe ihn gekauft mit 8200 Kilometer und habe jetzt ca. 9400. Er ist ein 180er mit 156 ps Kompressor.Er ruckt so beim schalten wenn ich ihn nicht gerade hoch drehe.Habe schon viele Autos gefahren aber so ein Problem hatte ich noch nie. Mache ich vielleicht Fehler beim einfahren? Wird es von selber besser? Was kann ich tun?
    Mfg Waburator
  • 18. September 2014 23:01 (vor über 4 Jahren)
    Ich habe einen 200 Kompressor aus dem Jahr 2008! Ein super schönes Autos was echt Spaß macht zu fahren. Hatte bisher noch keinen außerplanmäßigen Werkstatt besuche.
    Dafür bin ich immer wieder am veredeln und verändern meines Babys.
  • 18. September 2014 23:08 (vor über 4 Jahren)
    eine kurze Anmerkung zu dem Beitrag von Waburator

    der 180er mit Kompressor wurde nur bis 2008 oder 2009 verbaut danach wurde der Kompressor durch einen Abgasturbolader ersetzt. Beide Motore (ist auch bei dem 200er der Fall) haben eine Identische Leistung nur halt ab 2009 mit Turbo anstatt Kompressor.
    Das mit dem rucken kann ich mir allerdings auch nicht ganz erklären! Habe kein Problem damit aber ich kann dir nur empfehlen erstmal zu warten. Mein wagen war vom Gefühl zumindest her erst mit ca. 30.000Km richtig eingefahren.
    Ansonsten hilft nur der Besuch in der Werkstatt.
  • 19. September 2014 11:44 (vor über 4 Jahren)
    @Waburator
    Da kann ich mich meinem Vorschreiber nur anschließen, Du hast einen Turbolader und die 1600er-Maschine und dieser entwickelt erst ab gut 2000 U/min. richtig Leistung. Es ist also völlig normal im unteren Drehzahlbereich weniger Leistung zu haben.

    Ih habe seit 2011 im Coupé den Vorgänger mit noch 1800ccm Hubraum, dort ist es auch so. Der Turbo braucht halt etwas, aber ab dann geht für Gewicht und Motor der Spaß los.
    Im Digitaltacho werden auf flacher Straße 244 Km/h angezeigt, reelle 223 Km/h wie im Fahrzeugschein reichen aber sicher auch.
    Kann es vielleicht sein das Du zu untertourig fährst und schaltest..?

    Bin jetzt bei 37.000Km und jetzt scheint es auch mir so, als sei der Wagen nun erst richtig eingefahren, da der Spritverbrauch sinkt und er noch besser fährt und zieht. Mit Automatik im Eco-Modus reicht mri völlig, aber auch in Stellung Sport ist alles perfekt. meiner Frau geht Stellung "S" aber zu weit, sie mokiert immer das direktere ansprechen der Lenkung...

    Ansonsten hatet ich noch keine Probleme mit dem Wagen technischer Art, eher auf andere Weise...

    Gruß Christoph
  • 19. September 2014 21:21 (vor über 4 Jahren)
    Was hattest du denn dann für Probleme wenn nciht technischer Art? mit der Elektronik?