Thermometer

16. Februar 2013 19:43 (vor einem Jahr)
Hallo Leute.
Ich bin seit kurzem stolzer Besitzer eines A 160 (W168) Jg 1999.
Nun habe ich eine Frage:
Die Thermometeranzeige der Aussentemperatur zeigt irgendwelche Phantasiewerte, so in etwa 20 Grad zuviel im Moment.
Ist dies ein bekanntes Problem? - Gibt es eine einfache Lösung?
Gruss und danke, Olli
  • 16. Februar 2013 21:26 (vor einem Jahr)
    Hallo Olli,

    es könnte sein das dein Geber für die Aussentemperaturanzeige defekt ist.

    Dieser ist nicht all zu teuer. (Hab leider gerade keinen Preis im Kopf)

    Solltest du eine ET-Nummer brauchen, schreib mir eine Nachricht. : )

    mfg
  • 17. Februar 2013 10:26 (vor einem Jahr)
    Hallo Dominik,
    danke für die schnelle Antwort.
    Da ich bis jetzt mehrheitlich olle Kisten gefahren bin (Landrover, Toyota und co) muss ich vielleicht erklären, dass ich, was "neue" Autos angeht eine totale Banane bin. - Für mich sind das Computer auf Rädern :)
    Kannst Du mir Erklären, wo dieser Geber (Ich nehme an der Sensor oder Fühler) sitzt, und wie ich da dran komme?
    Danke im Voraus und Gruss, Olli
  • 17. Februar 2013 15:22 (vor einem Jahr)
    Hallo Olli,
    da ich kein direkter Schrauber bin nur mit Ersatzteilen zu tun habe, würde ich sagen der Fühler sitzt irgentwo an der Stoßstange vorne. Ich werde morgen mal auf der arbeit nachschauen wo der Fühler sitzt, dann kann ich dir genaueres sagen.

    mfg
  • 18. Februar 2013 10:17 (vor einem Jahr)
    wir geben an dieser stelle gerne den tipp mit dem mercedes-benz gebrauchtteile center

    www.mbgtc.de

    frag mal nach, ob es den fühler dort nicht auch gibt, sicherlich günstiger!
  • 18. Februar 2013 20:17 (vor einem Jahr)
    also fühler müsste vorne links in der stoßstange sein ohne die stoßstange abzubauen unmöglich !!!!
    kompetente aussage arbeite bei mercedes seit 4jahren
  • 24. Februar 2013 11:33 (vor einem Jahr)
    Erstmal danke für die Antworten.
    Gestern, bei Schneefall zeigte das Thermometer +34 Grad Celsius an :)
    Wenn man zum Tausch des Fühlers die Stossstange (schreibt man das mit drei "S"?) abschrauben muss, lebe ich vielleicht lieber mit einer falschen Anzeige, ich kann ja auf Uhr umstellen, - DIE stimmt wenigstens:)
    bin übrigens mittlerweile auf der Suche nach einer günstigen Anhängerkupplung, nur falls jemend was weis...
    bin übrigens in der Region Heilbronn, somit würde es nicht lohnen nach Berlin zu fahren :D
    Gruss, Olli
  • 4. März 2013 19:05 (vor einem Jahr)
    ich würde dir von einer gebrauchten Anhängerkupplung abraten kein mensch weis was dein Vorgänger damit angestellt hat !!!! Auserdem was ist dabei wen man für ca 200€ ne neue von Westfalia bekommt
  • 10. März 2013 11:28 (vor einem Jahr)
    @Michael,
    Das ist ein Argument... wird wohl eine neue werden :)
    Ich hatte übrigens die letzten Tage öfter mal die ABS/ESP-Leuchte an, seit ich das Auto gewaschen habe, ists wieder gut...
    Kann es sein, dass das System etwas Schmutzempfindlich ist? (Das Auto war wirklich seeeeehr schmutzig!)
  • 13. März 2013 08:58 (vor einem Jahr)
    @Michael:
    Habe mir eine AHK in Ebäh gekauft. Inkl. Kabelsatz und Transport 131.- Euro. - Ich hoffe jetzt, dass diese passt :)
    Auf jeden Fall sicherer als eine gebrauchte...
    Edit:
    AHK Montiert, Passte alles :)
    Das einzig erstaunliche war, dass einige Werkstätten bis zu 420 Euro für eine Montage wollten (!!!) - Eine Werkstätte hier um die Ecke machte es dann für 160 Euro !
  • 2. Mai 2013 21:47 (vor einem Jahr)
    jo kommt natürlich auf den stundenverrechnungs satz der firma an mit der abs/esp leuchte vorsicht bei mehrmaligen auf treten werkstatt!!!!

    LG MBschruber